iOS SDK

Minimum requirements

  • iPhone 5 or newer
  • Notice for developers: SDK Version 2.46.0 released on August 10, 2020 is first compatible with iOS 14, this version also withdraws support for 32bit architectures . Last version compatible with 32bit architectures is 2.45.2